<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Día internacional del teléfono móvil: se cumplen 46 años de la primera llamada por celular | Audiencia Electrónica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.audienciaelectronica.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg" />
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[213,334] -->
<meta name="description"  content="Los primeros teléfonos eran pesados y costaban más de 6 mil dólares. El 3 de abril de 1973, se llevó a cabo la primera llamada desde un teléfono móvil, abriendo" />

<meta name="keywords"  content="alrededor del mundo" />

<link rel="canonical" href="http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Feed" href="http://www.audienciaelectronica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Comments Feed" href="http://www.audienciaelectronica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Día internacional del teléfono móvil: se cumplen 46 años de la primera llamada por celular Comments Feed" href="http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.audienciaelectronica.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.audienciaelectronica.net/wp-content/themes/Newspaper/style.css?ver=9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.audienciaelectronica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.audienciaelectronica.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.audienciaelectronica.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='iPhone 11 tendrá tres cámaras traseras' href='http://www.audienciaelectronica.net/2019/04/iphone-11-tendra-tres-camaras-traseras/' />
<link rel='next' title='BlackBerry Messenger desaparecerá y llegará a su fin este mayo' href='http://www.audienciaelectronica.net/2019/04/blackberry-messenger-desaparecera-y-llegara-a-su-fin-este-mayo/' />
<link rel='shortlink' href='http://www.audienciaelectronica.net/?p=113795' />
<link rel="alternate" type="application/json+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.audienciaelectronica.net\/wp-admin\/","wpRestNonce":"99ce1a3808","wpRestUrl":"http:\/\/www.audienciaelectronica.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eeeeee;
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9528217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.audienciaelectronica.net/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.audienciaelectronica.net/category/alrededor-del-mundo/",
                    "name": "ALREDEDOR DEL MUNDO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/",
                    "name": "Día internacional del teléfono móvil: se cumplen 46 años de la primera..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="32x32" />
<link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />
<meta name="msapplication-TileImage" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-113795 single-format-standard dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-alfa-container"><ul id="menu-alfa" class="td-mobile-main-menu"><li id="menu-item-88339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li id="menu-item-29287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li id="menu-item-29288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li id="menu-item-86164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Wednesday 01 May, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data"  data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica" width="700"/>
			<span class="td-visual-hidden">Audiencia Electrónica</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
	    </div>
    <div class="menu-alfa-container"><ul id="menu-alfa-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5cca34a939ef0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5cca34a939ef0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cca34a939ef0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /5340947/AE-980x130 -->
<div id='div-gpt-ad-1515503679578-2' style='height:130px; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515503679578-2'); });
</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<article id="post-113795" class="td-post-template-3 post-113795 post type-post status-publish format-standard has-post-thumbnail hentry category-alrededor-del-mundo tag-46-anos-de-la-primera-llamada-por-celular tag-dia-internacional-del-telefono-movi tag-dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular tag-primera-llamada-por-celular td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.audienciaelectronica.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ALREDEDOR DEL MUNDO" class="entry-crumb" href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">ALREDEDOR DEL MUNDO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Día internacional del teléfono móvil: se cumplen 46 años de la primera...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg" data-caption=""><img width="604" height="453" class="entry-thumb td-modal-image" src="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg" srcset="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg 604w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1-80x60.jpg 80w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1-265x198.jpg 265w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1-560x420.jpg 560w" sizes="(max-width: 604px) 100vw, 604px" alt="" title="dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">ALREDEDOR DEL MUNDO</a></li></ul>                <h1 class="entry-title">Día internacional del teléfono móvil: se cumplen 46 años de la primera llamada por celular</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Editor</div> <a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-05T10:47:51+00:00" >April 5, 2019</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113795">241</span></div>                    <div class="td-post-comments"><a href="http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F&via=ingMorrison">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg&description=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular %0A%0A http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5cca34a93cd78_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5cca34a93cd78_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cca34a93cd78_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Bloque_728x90-2 -->
<!-- /5340947/AE-728x90 -->
<div id='div-gpt-ad-1456489242332-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-1'); });
</script>
</div>
<!-- AE-728x90-2 -->
<!--script type='text/javascript'>
GA_googleFillSlot("AE-728x90-2");
</script--></div><p>Los primeros teléfonos eran pesados y costaban más de 6 mil dólares.</p>
<p><a href="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0.jpg"><img class="aligncenter size-full wp-image-113796" src="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0.jpg" alt="" width="604" height="453" srcset="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0.jpg 604w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-80x60.jpg 80w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-265x198.jpg 265w, http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-560x420.jpg 560w" sizes="(max-width: 604px) 100vw, 604px" /></a></p>
<p>El 3 de abril de 1973, se llevó a cabo la primera llamada desde un teléfono móvil, abriendo camino a un importante cambio tecnológico. Los celulares<strong> tenían forma de ladrillo y su costo era bastante alto, por encima de los US$6,000.</strong></p>
<p>Mucho ha pasado desde que este invento pensado para hacer llamadas empezó a incorporar funciones propias de otros dispositivos: se convirtió en <strong>una cámara de fotos, un reproductor de MP3</strong>, sumó colores y gráficas a su pantalla, incorporó juegos, entre otros tantos adelantos.En uno de sus momentos pico, sumó la conectividad y con ello llegó<b> la era de los smartphones</b> o teléfonos inteligentes.</p>
<p>Pese a los grandes cambios que sufrieron en los años sucesivos, dando lugar a los teléfonos ultradelgados, a la tecnología táctil y a la inclusión de la Inteligencia Artificial Aplicada, aún hoy los celulares corren con dos contratiempos: <strong>suelen tener precios muy altos y se vuelven obsoletos </strong>cada vez más rápido.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.audienciaelectronica.net/tag/46-anos-de-la-primera-llamada-por-celular/">46 años de la primera llamada por celular</a></li><li><a href="http://www.audienciaelectronica.net/tag/dia-internacional-del-telefono-movi/">Día internacional del teléfono móvi</a></li><li><a href="http://www.audienciaelectronica.net/tag/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/">Día internacional del teléfono móvil: se cumplen 46 años de la primera llamada por celular</a></li><li><a href="http://www.audienciaelectronica.net/tag/primera-llamada-por-celular/">primera llamada por celular</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2019%2F04%2Fdia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular%2F&via=ingMorrison">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg&description=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=D%C3%ADa+internacional+del+tel%C3%A9fono+m%C3%B3vil%3A+se+cumplen+46+a%C3%B1os+de+la+primera+llamada+por+celular %0A%0A http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.audienciaelectronica.net/2019/04/iphone-11-tendra-tres-camaras-traseras/">iPhone 11 tendrá tres cámaras traseras</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.audienciaelectronica.net/2019/04/blackberry-messenger-desaparecera-y-llegara-a-su-fin-este-mayo/">BlackBerry Messenger desaparecerá y llegará a su fin este mayo</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/"><img src="http://www.audienciaelectronica.net/wp-content/uploads/2016/04/morrison-150x150.jpg" width="96" height="96" alt="Ing. Hiddekel Morrison" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a></span></div><div class="td-author-url"><a href="http://www.audienciaelectronica.net">http://www.audienciaelectronica.net</a></div><div class="td-author-description">Pionero en la difusión de tecnología en República Dominicana en Radio, Periódico, Televisión e Internet. Ingeniero en Electrónica y Telecomunicaciones,  Especialidad en Telecomunicaciones Universidad Wisconsin Estados Unidos, Maestría en Administración de Operaciones y Postgrado en Parlamentarismo.  Profesor universitario a nivel de grado y maestría, autor de varios libros entre los que se encuentra el  Primer Libro sobre la Historia de las Telecomunicaciones en República Dominicana, galardonado Joven Sobresaliente de la República Dominicana año 2008 por JCI Jaycees´72, distinguido como Personajes sobresaliente de República Dominicana y “Profesional Sobresaliente por la Sociedad de Profesionales de las Telecomunicaciones de la República Dominicana (PRODETEL).</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ing. Hiddekel Morrison"></span><meta itemprop="datePublished" content="2019-04-05T10:47:51+00:00"><meta itemprop="dateModified" content="2019-04-05T10:49:31-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.audienciaelectronica.net/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg"></span><meta itemprop="name" content="Audiencia Electrónica"></span><meta itemprop="headline " content="Día internacional del teléfono móvil: se cumplen 46 años de la primera llamada por celular"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/dia-internacional-del-telefono-movil-se-cumple-879574-528643-jpg_604x0-1.jpg"><meta itemprop="width" content="604"><meta itemprop="height" content="453"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cca34a93e522_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cca34a93e522" ><script>var block_td_uid_4_5cca34a93e522 = new tdBlock();
block_td_uid_4_5cca34a93e522.id = "td_uid_4_5cca34a93e522";
block_td_uid_4_5cca34a93e522.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cca34a93e522_rand","td_column_number":3,"live_filter_cur_post_id":113795,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cca34a93e522_rand","tdc_css_class_style":"td_uid_4_5cca34a93e522_rand_style"}';
block_td_uid_4_5cca34a93e522.td_column_number = "3";
block_td_uid_4_5cca34a93e522.block_type = "td_block_related_posts";
block_td_uid_4_5cca34a93e522.post_count = "3";
block_td_uid_4_5cca34a93e522.found_posts = "8690";
block_td_uid_4_5cca34a93e522.header_color = "";
block_td_uid_4_5cca34a93e522.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cca34a93e522.max_num_pages = "2897";
tdBlocksArray.push(block_td_uid_4_5cca34a93e522);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cca34a952b90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cca34a93e522" href="#">RELATED ARTICLES</a><a id="td_uid_6_5cca34a952be9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cca34a93e522" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5cca34a93e522 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2019/03/facebook-cambia-reglas-para-transmision-en-vivo-tras-ataques-a-mezquitas/" rel="bookmark" class="td-image-wrap" title="Facebook cambia reglas para transmisión en vivo tras ataques a mezquitas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Facebook cambia reglas para transmisión en vivo tras ataques a mezquitas" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2019/03/Facebook-en-Vivo-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2019/03/facebook-cambia-reglas-para-transmision-en-vivo-tras-ataques-a-mezquitas/" rel="bookmark" title="Facebook cambia reglas para transmisión en vivo tras ataques a mezquitas">Facebook cambia reglas para transmisión en vivo tras ataques a mezquitas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2019/03/huawei-presenta-lentes-inteligentes-conectados-a-bluetooth/" rel="bookmark" class="td-image-wrap" title="Huawei presenta lentes inteligentes conectados a bluetooth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Huawei presenta lentes inteligentes conectados a bluetooth" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2019/03/Huawei-presenta-lentes-inteligentes-conectados-a-bluetooth-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2019/03/huawei-presenta-lentes-inteligentes-conectados-a-bluetooth/" rel="bookmark" title="Huawei presenta lentes inteligentes conectados a bluetooth">Huawei presenta lentes inteligentes conectados a bluetooth</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2019/02/los-10-telefonos-con-mayor-duracion-de-bateria/" rel="bookmark" class="td-image-wrap" title="Los 10 teléfonos con mayor duración de batería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Los 10 teléfonos con mayor duración de batería" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2019/02/celulares-mayor-duracion-bateria-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2019/02/los-10-telefonos-con-mayor-duracion-de-bateria/" rel="bookmark" title="Los 10 teléfonos con mayor duración de batería">Los 10 teléfonos con mayor duración de batería</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cca34a93e522" data-td_block_id="td_uid_4_5cca34a93e522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cca34a93e522" data-td_block_id="td_uid_4_5cca34a93e522"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/dia-internacional-del-telefono-movil-se-cumplen-46-anos-de-la-primera-llamada-por-celular/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.audienciaelectronica.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='113795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99e8b70649" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Publicidad</span></h4><a href="http://www.feriamundoanime.com/"><img width="300" height="250" src="http://www.audienciaelectronica.net/wp-content/uploads/2019/04/banner-FMA.jpg" class="image wp-image-113800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5cca34a957279_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5cca34a957279" ><script>var block_td_uid_7_5cca34a957279 = new tdBlock();
block_td_uid_7_5cca34a957279.id = "td_uid_7_5cca34a957279";
block_td_uid_7_5cca34a957279.atts = '{"custom_title":"NOTICIAS CURIOSAS","custom_url":"http:\/\/www.audienciaelectronica.net\/2016\/04\/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio\/","header_text_color":"#","header_color":"#","post_ids":"","category_id":"53521","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5cca34a957279_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5cca34a957279_rand","tdc_css_class_style":"td_uid_7_5cca34a957279_rand_style"}';
block_td_uid_7_5cca34a957279.td_column_number = "1";
block_td_uid_7_5cca34a957279.block_type = "td_block_1";
block_td_uid_7_5cca34a957279.post_count = "5";
block_td_uid_7_5cca34a957279.found_posts = "5";
block_td_uid_7_5cca34a957279.header_color = "#";
block_td_uid_7_5cca34a957279.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cca34a957279.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5cca34a957279);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="http://www.audienciaelectronica.net/2016/04/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio/" class="td-pulldown-size">NOTICIAS CURIOSAS</a></h4></div><div id=td_uid_7_5cca34a957279 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2019/02/segun-la-nasa-hoy-la-tierra-es-mas-verde-que-hace-20-anos/" rel="bookmark" class="td-image-wrap" title="Según la NASA hoy la Tierra es más verde que hace 20 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="Según la NASA hoy la Tierra es más verde que hace 20 años" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2019/02/nasa-tierra-verde-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2019/02/segun-la-nasa-hoy-la-tierra-es-mas-verde-que-hace-20-anos/" rel="bookmark" title="Según la NASA hoy la Tierra es más verde que hace 20 años">Según la NASA hoy la Tierra es más verde que hace...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-21T17:20:51+00:00" >February 21, 2019</time></span>                <div class="td-module-comments"><a href="http://www.audienciaelectronica.net/2019/02/segun-la-nasa-hoy-la-tierra-es-mas-verde-que-hace-20-anos/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Un nuevo estudio de la NASA reveló que la Tierra es más verde que hace 20 años. La conclusión fue posible gracias a las...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/02/lanzan-cohete-mas-poderoso-del-mundo-con-una-carga-muy-especial/" rel="bookmark" class="td-image-wrap" title="Lanzan cohete más poderoso del mundo con una carga muy especial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Lanzan cohete más poderoso del mundo con una carga muy especial" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2018/02/EST13819632f74f14b_0-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/02/lanzan-cohete-mas-poderoso-del-mundo-con-una-carga-muy-especial/" rel="bookmark" title="Lanzan cohete más poderoso del mundo con una carga muy especial">Lanzan cohete más poderoso del mundo con una carga muy especial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-07T10:16:16+00:00" >February 7, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/02/curiosity-nos-muestra-el-paisaje-de-marte-en-una-selfie/" rel="bookmark" class="td-image-wrap" title="Curiosity nos muestra el paisaje de Marte en una selfie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Curiosity nos muestra el paisaje de Marte en una selfie" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2018/02/curiosity-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/02/curiosity-nos-muestra-el-paisaje-de-marte-en-una-selfie/" rel="bookmark" title="Curiosity nos muestra el paisaje de Marte en una selfie">Curiosity nos muestra el paisaje de Marte en una selfie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T09:52:08+00:00" >February 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/02/asi-se-ve-el-atardecer-desde-el-espacio/" rel="bookmark" class="td-image-wrap" title="Así se ve el atardecer desde el espacio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Así se ve el atardecer desde el espacio" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2018/02/5a78534abe0a4_760_506-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/02/asi-se-ve-el-atardecer-desde-el-espacio/" rel="bookmark" title="Así se ve el atardecer desde el espacio">Así se ve el atardecer desde el espacio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T11:10:39+00:00" >February 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/02/rusia-quiere-ofrecer-vacaciones-en-el-espacio/" rel="bookmark" class="td-image-wrap" title="Rusia quiere ofrecer vacaciones en el espacio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Rusia quiere ofrecer vacaciones en el espacio" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2018/02/Tierra-ISS-660x595-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/02/rusia-quiere-ofrecer-vacaciones-en-el-espacio/" rel="bookmark" title="Rusia quiere ofrecer vacaciones en el espacio">Rusia quiere ofrecer vacaciones en el espacio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T21:48:07+00:00" >February 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_meks_instagram"><h4 class="block-title"><span>Instagram</span></h4><div class="meks-instagram-widget" style="max-width: 360px; margin: -5px;">
		
	
				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bw4_ZudFrXv/" title="Analizamos LOS CELULARES MÁS VENDIDOS MUNDIALMENTE | Porque desapareció BlackBerry Messenger." target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/c266049bc2c126c660590f8678e12ffa/5CCC0AD6/t51.2885-15/e35/p150x150/57488051_405360876983413_7682921787149275339_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Analizamos LOS CELULARES MÁS VENDIDOS MUNDIALMENTE | Porque desapareció BlackBerry Messenger.">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bw0ZnfpF0kI/" title="ASÍ VA LA ROBÓTICA 
Los robots domésticos que asisten en labores del hogar. #Tecnologia #Robotica #Robots #Robot" target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/891214644094e6f9bb0d793e4d0e142c/5CCC09E5/t51.2885-15/e35/s150x150/58410769_347780862610243_6795301260420247306_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="ASÍ VA LA ROBÓTICA 
Los robots domésticos que asisten en labores del hogar. #Tecnologia #Robotica #Robots #Robot">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bw0UuokFP1A/" title="Así es la experiencia en un vehículo autónomo; la tecnología de vehículos que se conducen solos es el presente y futuro. #Tecnologia #Tesla #Vehiculos #Carros" target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/f03ca05c7fba69a914b853daaf19f371/5CCBFEA7/t51.2885-15/e35/s150x150/57608932_2424739374462645_4267975977245395157_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Así es la experiencia en un vehículo autónomo; la tecnología de vehículos que se conducen solos es el presente y futuro. #Tecnologia #Tesla #Vehiculos #Carros">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bww8WJElPgc/" title="Aprender programación y electrónica es fundamental para entender y dominar el presente y el futuro." target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/e6b17d70054d5789b632b3294dbe9930/5CCBC60A/t51.2885-15/e35/p150x150/56927482_443030916503384_2492206371717381959_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Aprender programación y electrónica es fundamental para entender y dominar el presente y el futuro.">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/BwwqaF2l2Jb/" title="Analizamos las mejores aplicaciones para gestionar tus finanzas personales." target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/52ed095922820838d78ee705461edb58/5CCBECF9/t51.2885-15/e35/p150x150/57870471_271518703729192_4653935607812138266_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Analizamos las mejores aplicaciones para gestionar tus finanzas personales.">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/BwwjM6Zlc2G/" title="TACONES AJUSTABLES PARA MANEJAR. ¿Tendrá éxito esta innovación?
#Tecnologia #Technology #Mujeres #Mujer #Innovacion" target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/69c008a8b7170e315971552c39aceddd/5CCBEAA0/t51.2885-15/e35/s150x150/56932079_318890728802726_7482068619686113303_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="TACONES AJUSTABLES PARA MANEJAR. ¿Tendrá éxito esta innovación?
#Tecnologia #Technology #Mujeres #Mujer #Innovacion">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bwuos3RlkfU/" title="Usuarios se quejan sobre el sensor RYYB del Huawei P30 Pro. Dicen que el sensor del nuevo móvil de Huawei captura mucha más luz, y eso se nota en la fotografía nocturna y genera algunos problemas en las imágenes captadas." target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/db44796c991aa0e44999d68cc59c6990/5CCC1774/t51.2885-15/e35/p150x150/58410298_288515542064472_714235342314048776_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Usuarios se quejan sobre el sensor RYYB del Huawei P30 Pro. Dicen que el sensor del nuevo móvil de Huawei captura mucha más luz, y eso se nota en la fotografía nocturna y genera algunos problemas en las imágenes captadas.">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/Bwui7udFAoL/" title="#VideoViral Chimpancé usando un celular con sorprendentes habilidades. Recuerda que los primates son animales cuya inteligencia se ha comprobado en numerosas investigaciones, además del efectivo diseño intuitivo que tienen los dispositivos y aplicaciones. #Tecnologia #Technology #Animales #Chimpance #Chimpanzee" target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/2d54c00b6e37676a59d4869fa073e055/5CCB94AF/t51.2885-15/e35/s150x150/56905169_169678050693259_4104185506710584626_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="#VideoViral Chimpancé usando un celular con sorprendentes habilidades. Recuerda que los primates son animales cuya inteligencia se ha comprobado en numerosas investigaciones, además del efectivo diseño intuitivo que tienen los dispositivos y aplicaciones. #Tecnologia #Technology #Animales #Chimpance #Chimpanzee">
				</a>

			</div>

				
			<div style="padding: 5px; -webkit-box-flex: 0;-ms-flex: 0 0 33.333333333333%; flex: 0 0 33.333333333333%; ">

				<a href="https://instagram.com/p/BwucskOlKJr/" title="Continúan los fallos en nuevos dispositivos y celulares con pantalla plegable, enrollable o flexible. A pesar de las muchas pruebas, la circuiteria electrónica tiende a perder funcionalidad. Por eso fracaso el nuevo #GalaxyFold y otros. #Tecnologia #Technology #Noticias #Samsung" target="_blank" rel="nofollow">
					<img src="//scontent-atl3-1.cdninstagram.com/vp/02fbf4e26a3ae68e016d6ce06296b5bc/5CCBF3A8/t51.2885-15/e35/s150x150/58409011_2054960011268767_6345253203721393530_n.jpg?_nc_ht=scontent-atl3-1.cdninstagram.com" alt="Continúan los fallos en nuevos dispositivos y celulares con pantalla plegable, enrollable o flexible. A pesar de las muchas pruebas, la circuiteria electrónica tiende a perder funcionalidad. Por eso fracaso el nuevo #GalaxyFold y otros. #Tecnologia #Technology #Noticias #Samsung">
				</a>

			</div>

		
	
</div>

	
	<p class="meks-instagram-follow-link">
		<a href="https://instagram.com/ingmorrison" target="_blank" rel="nofollow" class="mks_author_link meks-widget-cta"><i class="fa fa-instagram"></i> Síganos</a>
	</p>

</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>APLICACIÓN DE LA SEMANA</span></h4>			<div class="textwidget"><p>Greenify: Ayuda a mejorar autonomía de la bacteria del celular, cerrando las aplicaciones que no este usando</p>
</div>
		</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>CATEGORÍAS</span></h4><form action="http://www.audienciaelectronica.net" method="get"><label class="screen-reader-text" for="cat">CATEGORÍAS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16612">ALREDEDOR DEL MUNDO</option>
	<option class="level-0" value="21762">CES 2014 COBERTURA DESDE LAS VEGAS</option>
	<option class="level-0" value="16809">DISPOSITIVOS</option>
	<option class="level-0" value="53421">Featured</option>
	<option class="level-0" value="16806">INFORMÁTICA</option>
	<option class="level-0" value="3">LO ÚLTIMO</option>
	<option class="level-0" value="16611">MI OPINIÓN</option>
	<option class="level-0" value="16808">MÓVILES</option>
	<option class="level-0" value="53521">Noticias Curiosas</option>
	<option class="level-0" value="16608">NOTICIAS DE REPÚBLICA DOMINICANA</option>
	<option class="level-0" value="16807">PROGRAMAS</option>
	<option class="level-0" value="7819">TELECOMUNICACIONES</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_8_5cca34a95d915_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5cca34a95d915" ><script>var block_td_uid_8_5cca34a95d915 = new tdBlock();
block_td_uid_8_5cca34a95d915.id = "td_uid_8_5cca34a95d915";
block_td_uid_8_5cca34a95d915.atts = '{"custom_title":"LO M\u00c1S POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5cca34a95d915_rand","separator":"","block_template_id":"","m2_tl":"","m2_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5cca34a95d915_rand","tdc_css_class_style":"td_uid_8_5cca34a95d915_rand_style"}';
block_td_uid_8_5cca34a95d915.td_column_number = "1";
block_td_uid_8_5cca34a95d915.block_type = "td_block_2";
block_td_uid_8_5cca34a95d915.post_count = "0";
block_td_uid_8_5cca34a95d915.found_posts = "0";
block_td_uid_8_5cca34a95d915.header_color = "#";
block_td_uid_8_5cca34a95d915.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cca34a95d915.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_8_5cca34a95d915);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><div id=td_uid_8_5cca34a95d915 class="td_block_inner"></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5cca34a9849ef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5cca34a9849ef" ><script>var block_td_uid_10_5cca34a9849ef = new tdBlock();
block_td_uid_10_5cca34a9849ef.id = "td_uid_10_5cca34a9849ef";
block_td_uid_10_5cca34a9849ef.atts = '{"custom_title":"RECOMENDADO","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5cca34a9849ef_rand","tdc_css_class":"td_uid_10_5cca34a9849ef_rand","tdc_css_class_style":"td_uid_10_5cca34a9849ef_rand_style"}';
block_td_uid_10_5cca34a9849ef.td_column_number = "1";
block_td_uid_10_5cca34a9849ef.block_type = "td_block_7";
block_td_uid_10_5cca34a9849ef.post_count = "3";
block_td_uid_10_5cca34a9849ef.found_posts = "23";
block_td_uid_10_5cca34a9849ef.header_color = "";
block_td_uid_10_5cca34a9849ef.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cca34a9849ef.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5cca34a9849ef);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDADO</span></h4></div><div id=td_uid_10_5cca34a9849ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/12/apple-compra-shazam-que-cambios-en-tecnologia-traera-esta-adquisicion/" rel="bookmark" class="td-image-wrap" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2017/12/hqdefault-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.audienciaelectronica.net/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/12/apple-compra-shazam-que-cambios-en-tecnologia-traera-esta-adquisicion/" rel="bookmark" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?">Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T13:06:22+00:00" >December 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/12/como-la-tecnologia-ha-revolucionado-las-investigaciones-de-la-policia-en-rd/" rel="bookmark" class="td-image-wrap" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2017/12/PISTOLA-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/12/como-la-tecnologia-ha-revolucionado-las-investigaciones-de-la-policia-en-rd/" rel="bookmark" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD">Cómo la tecnología ha revolucionado las investigaciones de la Policía en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T15:06:08+00:00" >December 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/twitter-prepara-una-nueva-seccion-llamada-bookmarks-para-guardar-tweets/" rel="bookmark" class="td-image-wrap" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/twitter-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/twitter-prepara-una-nueva-seccion-llamada-bookmarks-para-guardar-tweets/" rel="bookmark" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets">Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-24T08:47:37+00:00" >November 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5cca34a987c58_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5cca34a987c58" ><script>var block_td_uid_11_5cca34a987c58 = new tdBlock();
block_td_uid_11_5cca34a987c58.id = "td_uid_11_5cca34a987c58";
block_td_uid_11_5cca34a987c58.atts = '{"custom_title":"LO M\u00c1S LE\u00cdDO","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5cca34a987c58_rand","tdc_css_class":"td_uid_11_5cca34a987c58_rand","tdc_css_class_style":"td_uid_11_5cca34a987c58_rand_style"}';
block_td_uid_11_5cca34a987c58.td_column_number = "1";
block_td_uid_11_5cca34a987c58.block_type = "td_block_7";
block_td_uid_11_5cca34a987c58.post_count = "3";
block_td_uid_11_5cca34a987c58.found_posts = "28595";
block_td_uid_11_5cca34a987c58.header_color = "";
block_td_uid_11_5cca34a987c58.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cca34a987c58.max_num_pages = "9532";
tdBlocksArray.push(block_td_uid_11_5cca34a987c58);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS LEÍDO</span></h4></div><div id=td_uid_11_5cca34a987c58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2013/02/codigo-postal-republica-dominicana/" rel="bookmark" class="td-image-wrap" title="Codigo Postal República Dominicana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Codigo Postal República Dominicana" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2013/02/ImageGen.jpg"  width="72" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2013/02/codigo-postal-republica-dominicana/" rel="bookmark" title="Codigo Postal República Dominicana">Codigo Postal República Dominicana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-02-11T08:06:00+00:00" >February 11, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2012/12/quien-invento-el-teclado-de-computadora/" rel="bookmark" class="td-image-wrap" title="Quién inventó el teclado de computadora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Quién inventó el teclado de computadora" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2012/12/teclado-de-computadora.png"  width="100" height="55" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2012/12/quien-invento-el-teclado-de-computadora/" rel="bookmark" title="Quién inventó el teclado de computadora">Quién inventó el teclado de computadora</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-12-27T06:27:00+00:00" >December 27, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" class="td-image-wrap" title="Cuatro trucos para saber si batería de tu celular ya no sirve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Cuatro trucos para saber si batería de tu celular ya no sirve" data-type="image_tag" data-img-url="http://www.audienciaelectronica.net/wp-content/uploads/2016/01/BATERIAS-LITIO.jpg"  width="100" height="61" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" title="Cuatro trucos para saber si batería de tu celular ya no sirve">Cuatro trucos para saber si batería de tu celular ya no...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-14T07:00:36+00:00" >February 14, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5cca34a98a206_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5cca34a98a206" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/"><span class="td-cat-name">LO ÚLTIMO</span><span class="td-cat-no">15512</span></a></li><li><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/"><span class="td-cat-name">ALREDEDOR DEL MUNDO</span><span class="td-cat-no">8691</span></a></li><li><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/"><span class="td-cat-name">NOTICIAS DE REPÚBLICA DOMINICANA</span><span class="td-cat-no">2766</span></a></li><li><a href="http://www.audienciaelectronica.net/category/mi-opinion/"><span class="td-cat-name">MI OPINIÓN</span><span class="td-cat-no">1383</span></a></li><li><a href="http://www.audienciaelectronica.net/category/informatica-2/"><span class="td-cat-name">INFORMÁTICA</span><span class="td-cat-no">1112</span></a></li><li><a href="http://www.audienciaelectronica.net/category/programas-2/"><span class="td-cat-name">PROGRAMAS</span><span class="td-cat-no">731</span></a></li><li><a href="http://www.audienciaelectronica.net/category/dispositivos-2/"><span class="td-cat-name">DISPOSITIVOS</span><span class="td-cat-no">561</span></a></li><li><a href="http://www.audienciaelectronica.net/category/moviles-2/"><span class="td-cat-name">MÓVILES</span><span class="td-cat-no">233</span></a></li><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/telecomunicaciones-lo-ultimo/"><span class="td-cat-name">TELECOMUNICACIONES</span><span class="td-cat-no">82</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.audienciaelectronica.net/"><img class="td-retina-data" src="http://www.audienciaelectronica.net/wp-content/themes/logo.png" data-retina="http://www.audienciaelectronica.net/wp-content/themes/logo.png" alt="Audiencia Electrónica" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>AudienciaElectronica.net es el portal de tecnología más visitado, completo y actualizado de la República Dominicana líder en noticias, orientación y actualización en materia de tecnología, y una referencia Latinoamericana.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-29268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29268"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Derechos de autor 2016 — Audiencia Electronica. Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        
        uid: 5cca34a98b9da
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.audienciaelectronica.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<a style="display:none;" href="http://miniorange.com/cyber-security">Secured By miniOrange</a>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[113795]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 1.005 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-01 20:07:05 -->

<!-- Compression = gzip -->