<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel | Audiencia Electrónica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="2KpgzsAIkx8eRiRLt_7XzE2dqJ5Y6Usb6YXcK7H5yt4" />
    <link rel="pingback" href="http://www.audienciaelectronica.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg" /><meta name="author" content="Ing. Hiddekel Morrison">

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[208,316] -->
<meta name="description"  content="La empresa internacional Fortinet donó equipos de infraestructura de ciberseguridad al Instituto Dominicano de las Telecomunicaciones (Indotel) como forma de" />

<meta name="keywords"  content="noticias de repÚblica dominicana" />

<link rel="canonical" href="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Feed" href="http://www.audienciaelectronica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Comments Feed" href="http://www.audienciaelectronica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel Comments Feed" href="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.audienciaelectronica.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.audienciaelectronica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.audienciaelectronica.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.audienciaelectronica.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ruido es la principal denuncia de los ciudadanos a través de la App de la policía' href='http://www.audienciaelectronica.net/2018/01/ruido-es-principal-denuncia-de-los-ciudadanos-a-traves-de-la-app-de-la-policia/' />
<link rel='next' title='Facebook cambia algoritmo para presentarte contenidos personales frente a los corporativos' href='http://www.audienciaelectronica.net/2018/01/facebook-cambia-algoritmo-para-presentarte-contenidos-personales-frente-a-los-corporativos/' />
<link rel='shortlink' href='http://www.audienciaelectronica.net/?p=105647' />
<link rel="alternate" type="application/json+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.audienciaelectronica.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.audienciaelectronica.net\/wp-content\/themes\/Newspaper2\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eeeeee;
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9528217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="32x32" />
<link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />
<meta name="msapplication-TileImage" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Codigo de banners, no modificar -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5340947/AE-300x250', [300, 250], 'div-gpt-ad-1515503679578-0').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-970x90', [970, 90], 'div-gpt-ad-1515503679578-1').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-980x130', [980, 130], 'div-gpt-ad-1515503679578-2').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-980x130-0', [980, 130], 'div-gpt-ad-1515503679578-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
<!-- Fin de codigo de banners -->

</head>

<body class="post-template-default single single-post postid-105647 single-format-standard empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-alfa-container"><ul id="menu-alfa" class="td-mobile-main-menu"><li id="menu-item-88339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li id="menu-item-29287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li id="menu-item-29288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li id="menu-item-86164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday 12 January, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data"  data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
			<span class="td-visual-hidden">Audiencia Electrónica</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
	    </div>
    <div class="menu-alfa-container"><ul id="menu-alfa-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!-- /5340947/AE-980x130 -->
<div id='div-gpt-ad-1515503679578-2' style='height:130px; width:980px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515503679578-2'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><article id="post-105647" class="td-post-template-3 post-105647 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-de-republica-dominicana" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.audienciaelectronica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in NOTICIAS DE REPÚBLICA DOMINICANA" class="entry-crumb" itemprop="url" href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/"><span itemprop="title">NOTICIAS DE REPÚBLICA DOMINICANA</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel"><meta itemprop="url" content = "http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/">Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg" data-caption=""><img width="693" height="370" class="entry-thumb td-modal-image" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg" alt="" title="indotel seguridad"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">NOTICIAS DE REPÚBLICA DOMINICANA</a></li></ul>                <h1 class="entry-title">Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Editor <a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T13:18:10+00:00" >January 12, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-105647">3</span></div>                    <div class="td-post-comments"><a href="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F&via=ingMorrison"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg&description=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel%20-%20http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/" data-text="Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Bloque_728x90-2 -->
<!-- /5340947/AE-728x90 -->
<div id='div-gpt-ad-1456489242332-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-1'); });
</script>
</div>
<!-- AE-728x90-2 -->
<!--script type='text/javascript'>
GA_googleFillSlot("AE-728x90-2");
</script--></div><p>La empresa internacional Fortinet donó equipos de infraestructura de ciberseguridad al Instituto Dominicano de las Telecomunicaciones (Indotel) como forma de contribuir a fortalecer la seguridad en el acceso de los usuarios que utilizan los diez puntos wifi instalados en hospitales, universidades y lugares públicos del país.</p>
<p>Los equipos fueron recibidos por el presidente del consejo directivo del Indotel, José Del Castillo Saviñón, de parte del director regional de Fortinet para el Caribe, Hans Fermin, durante un acto celebrado en la sede del órgano regulador, de la avenida Abraham Lincoln, en el Distrito Nacional.</p>
<p>Del Castillo Saviñón agradeció la donación que hizo Fortinet usando como canal el Fondo de Desarrollo de las Telecomunicaciones (FDT/Indotel), departamento responsable de desarrollar el proyecto wifi público gratis, dentro del eje de acceso del Programa República Digital que ejecuta el gobierno del presidente Danilo Medina.</p>
<p>Consideró fundamental el programa de wifi público, dada la trascendencia que reviste “en lo que es acercarle el acceso a la banda ancha y al uso del Internet a la población de menores ingresos, específicamente a los ciudadanos que ya se están conectando de manera gratuita” a la red mundial de Internet.</p>
<p>“Hasta ahora se han conectado 116 mil usuarios en los diez puntos wifi instalados, pero la meta del programa es por lo menos cubrir 890 puntos al término del año 2018”, expresó Del Castillo Saviñón.</p>
<p>Señaló que este aporte de infraestructuras tecnológicas que hizo Fortinet forma parte del acuerdo de colaboración entre esta empresa especializada y el Indotel que incluye aspectos de donación de equipamiento y capacitación técnica sobre ciberseguridad.</p>
<p>Explicó que Fortinet, reconocida por su innovación tecnológica y sus soluciones en materia de ciberseguridad, aporta el importante tema de la seguridad en la red, ya que “si conectamos a los ciudadanos, no solo le damos acceso a los beneficios, sino que, de alguna manera, también damos acceso a los riesgos que comportan la conectividad en la Internet”.</p>
<p>Los usuarios “se exponen a que su identidad sea vulnerada de una manera u otra, copiada su información financiera y personal, o se exponen a los cibercrímenes y delitos que se producen diariamente en la red”.</p>
<p>Por su lado, Hans Fermin, director regional de Fortinet para el Caribe, consideró un honor para su empresa poder colaborar en este tipo de iniciativas como República Digital y garantizó la colaboración de la compañía aportando su tecnología y capacidad técnica para que Internet llegue con seguridad a cada vez más ciudadanos.</p>
<p>“Nosotros como Estado debemos asegurar que haya una política nacional de ciberseguridad, que el proyecto que desarrollamos cuente con el mecanismo de seguridad que evite exponer a riesgos a nuestra población que está accediendo gratuitamente al Internet a través de la red pública Wi-Fi que estamos desplegando, garantizando que esta red cuente con los elementos de seguridad necesarios”, agregó Del Castillo Saviñón.</p>
<p>Manifestó la necesidad de lograr el desarrollo de la ciberseguridad en el país, una herramienta que dijo “se va a trabajar con la colaboración de un grupo de instituciones, entre las cuales está el Indotel, regulado por la Presidencia de la República, que coordina todo el Programa República Digital”.</p>
<p>Expresó la seguridad de que Fortinet “va a hacer grandes aportes” –en el acceso a la red pública de Internet- debido a su experiencia en la materia. Según adelantó, esta empresa ya está ofreciendo sus soluciones de ciberseguridad en el país, aspecto que apuntó, será parte de un acuerdo formal que suscribirá próximamente con Indotel.</p>
<p>Del Castillo Saviñón agradeció sus aportes a la empresa Fortinet, la cual ha estado trabajando y dando apoyo al programa piloto de creación de la red pública que inició el órgano regulador.</p>
<p>“Auguramos que esta relación de trabajo que estará enmarcada en un acuerdo de colaboración, va a rendir muchos frutos positivos para la República Dominicana”, subrayó el presidente del Indotel.</p>
<p>Fortinet, que se define como líder global en soluciones amplias, integradas y automatizadas de ciberseguridad, trabaja en todo el mundo para aumentar el conocimiento sobre la ciberseguridad, ayudar a empresas y organizaciones a prevenir y mitigar la propagación de las amenazas, así como mejorar las habilidades necesarias para combatir los ciberataques a nivel global y en el país.</p>
<p><a href="https://www.diariolibre.com/economia/empresa-global-fortinet-dona-equipos-de-ciberseguridad-al-indotel-CI8956411">FUENTE</a></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F&via=ingMorrison"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg&description=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Empresa+Fortinet+dona+equipos+de+infraestructura+de+ciberseguridad+al+Indotel%20-%20http%3A%2F%2Fwww.audienciaelectronica.net%2F2018%2F01%2Fempresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/" data-text="Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.audienciaelectronica.net/2018/01/ruido-es-principal-denuncia-de-los-ciudadanos-a-traves-de-la-app-de-la-policia/">Ruido es la principal denuncia de los ciudadanos a través de la App de la policía</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.audienciaelectronica.net/2018/01/facebook-cambia-algoritmo-para-presentarte-contenidos-personales-frente-a-los-corporativos/">Facebook cambia algoritmo para presentarte contenidos personales frente a los corporativos</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/"><img src="http://www.audienciaelectronica.net/wp-content/uploads/2016/04/morrison-150x150.jpg" width="96" height="96" alt="Ing. Hiddekel Morrison" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a></span></div><div class="td-author-url"><a href="http://www.audienciaelectronica.net">http://www.audienciaelectronica.net</a></div><div class="td-author-description"><p>Pionero en la difusión de tecnología en República Dominicana en Radio, Periódico, Televisión e Internet. Ingeniero en Electrónica y Telecomunicaciones,  Especialidad en Telecomunicaciones Universidad Wisconsin Estados Unidos, Maestría en Administración de Operaciones y Postgrado en Parlamentarismo.  Profesor universitario a nivel de grado y maestría, autor de varios libros entre los que se encuentra el  Primer Libro sobre la Historia de las Telecomunicaciones en República Dominicana, galardonado Joven Sobresaliente de la República Dominicana año 2008 por JCI Jaycees´72, distinguido como Personajes sobresaliente de República Dominicana y “Profesional Sobresaliente por la Sociedad de Profesionales de las Telecomunicaciones de la República Dominicana (PRODETEL).</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ing. Hiddekel Morrison"></span><meta itemprop="datePublished" content="2018-01-12T13:18:10+00:00"><meta itemprop="dateModified" content="2018-01-12T13:18:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.audienciaelectronica.net/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg"></span><meta itemprop="name" content="Audiencia Electrónica"></span><meta itemprop="headline " content="Empresa Fortinet dona equipos de infraestructura de ciberseguridad al Indotel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/indotel-seguridad.jpg"><meta itemprop="width" content="693"><meta itemprop="height" content="370"></span>    </footer>

    <script>var block_td_uid_1_5a59028e26dc2 = new tdBlock();
block_td_uid_1_5a59028e26dc2.id = "td_uid_1_5a59028e26dc2";
block_td_uid_1_5a59028e26dc2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a59028e26dc2_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":105647,"live_filter_cur_post_author":"4"}';
block_td_uid_1_5a59028e26dc2.td_column_number = "3";
block_td_uid_1_5a59028e26dc2.block_type = "td_block_related_posts";
block_td_uid_1_5a59028e26dc2.post_count = "3";
block_td_uid_1_5a59028e26dc2.found_posts = "2716";
block_td_uid_1_5a59028e26dc2.header_color = "";
block_td_uid_1_5a59028e26dc2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a59028e26dc2.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_1_5a59028e26dc2);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a59028e26dc2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a59028e26dc2" ><h4 class="td-related-title"><a id="td_uid_2_5a59028e302ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a59028e26dc2" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a59028e30326" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a59028e26dc2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a59028e26dc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/ruido-es-principal-denuncia-de-los-ciudadanos-a-traves-de-la-app-de-la-policia/" rel="bookmark" title="Ruido es la principal denuncia de los ciudadanos a través de la App de la policía"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/tu-policia-app-218x150.jpg" alt="" title="Ruido es la principal denuncia de los ciudadanos a través de la App de la policía"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/ruido-es-principal-denuncia-de-los-ciudadanos-a-traves-de-la-app-de-la-policia/" rel="bookmark" title="Ruido es la principal denuncia de los ciudadanos a través de la App de la policía">Ruido es la principal denuncia de los ciudadanos a través de la App de la policía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/el-911-aumento-su-cobertura-de-41-a-58-de-la-poblacion-en-el-2017/" rel="bookmark" title="El 911 aumentó su cobertura de 41% a 58% de la población en el 2017"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/911-218x150.jpg" alt="" title="El 911 aumentó su cobertura de 41% a 58% de la población en el 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/el-911-aumento-su-cobertura-de-41-a-58-de-la-poblacion-en-el-2017/" rel="bookmark" title="El 911 aumentó su cobertura de 41% a 58% de la población en el 2017">El 911 aumentó su cobertura de 41% a 58% de la población en el 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/taiwan-coopera-con-rd-en-desarticular-estafa-de-telecomunicaciones-2/" rel="bookmark" title="Taiwán coopera con RD en desarticular estafa de telecomunicaciones"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/ANTENAS-COMUNICACION-218x150.jpeg" alt="" title="Taiwán coopera con RD en desarticular estafa de telecomunicaciones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/taiwan-coopera-con-rd-en-desarticular-estafa-de-telecomunicaciones-2/" rel="bookmark" title="Taiwán coopera con RD en desarticular estafa de telecomunicaciones">Taiwán coopera con RD en desarticular estafa de telecomunicaciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a59028e26dc2" data-td_block_id="td_uid_1_5a59028e26dc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a59028e26dc2" data-td_block_id="td_uid_1_5a59028e26dc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/empresa-fortinet-dona-equipos-de-infraestructura-de-ciberseguridad-al-indotel/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.audienciaelectronica.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='105647' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="516be591eb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <script>var block_td_uid_4_5a59028e34796 = new tdBlock();
block_td_uid_4_5a59028e34796.id = "td_uid_4_5a59028e34796";
block_td_uid_4_5a59028e34796.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53521","category_ids":"","custom_title":"NOTICIAS CURIOSAS","custom_url":"http:\/\/www.audienciaelectronica.net\/2016\/04\/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a59028e34796_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a59028e34796.td_column_number = "1";
block_td_uid_4_5a59028e34796.block_type = "td_block_1";
block_td_uid_4_5a59028e34796.post_count = "0";
block_td_uid_4_5a59028e34796.found_posts = "0";
block_td_uid_4_5a59028e34796.header_color = "#";
block_td_uid_4_5a59028e34796.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a59028e34796.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5a59028e34796);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5a59028e34796_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5a59028e34796" ><h4 class="block-title"><a href="http://www.audienciaelectronica.net/2016/04/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio/">NOTICIAS CURIOSAS</a></h4><div id=td_uid_4_5a59028e34796 class="td_block_inner"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Publicidad</span><div>
<!-- /5340947/AE-300x250 -->
<div id='div-gpt-ad-1515503679578-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515503679578-0'); });
</script>
</div>
</div>
<!--a href="http://wind.com.do/"><img src="http://www.audienciaelectronica.net/wp-content/uploads/2017/02/Banner-Aniversario-300x250.gif" /></a></div--></div><aside class="widget widget_text"><div class="block-title"><span>APLICACIÓN DE LA SEMANA</span></div>			<div class="textwidget"><p>Greenify: Ayuda a mejorar autonomía de la bacteria del celular, cerrando las aplicaciones que no este usando</p>
</div>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>CATEGORÍAS</span></div><form action="http://www.audienciaelectronica.net" method="get"><label class="screen-reader-text" for="cat">CATEGORÍAS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16612">ALREDEDOR DEL MUNDO</option>
	<option class="level-0" value="21762">CES 2014 COBERTURA DESDE LAS VEGAS</option>
	<option class="level-0" value="16809">DISPOSITIVOS</option>
	<option class="level-0" value="53421">Featured</option>
	<option class="level-0" value="16806">INFORMÁTICA</option>
	<option class="level-0" value="3">LO ÚLTIMO</option>
	<option class="level-0" value="16611">MI OPINIÓN</option>
	<option class="level-0" value="16808">MÓVILES</option>
	<option class="level-0" value="16608">NOTICIAS DE REPÚBLICA DOMINICANA</option>
	<option class="level-0" value="16807">PROGRAMAS</option>
	<option class="level-0" value="7819">TELECOMUNICACIONES</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><script>var block_td_uid_5_5a59028e36fba = new tdBlock();
block_td_uid_5_5a59028e36fba.id = "td_uid_5_5a59028e36fba";
block_td_uid_5_5a59028e36fba.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a59028e36fba_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a59028e36fba.td_column_number = "1";
block_td_uid_5_5a59028e36fba.block_type = "td_block_2";
block_td_uid_5_5a59028e36fba.post_count = "5";
block_td_uid_5_5a59028e36fba.found_posts = "62";
block_td_uid_5_5a59028e36fba.header_color = "#";
block_td_uid_5_5a59028e36fba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a59028e36fba.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_5_5a59028e36fba);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_5_5a59028e36fba_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a59028e36fba" ><h4 class="block-title"><span>LO MÁS POPULAR</span></h4><div id=td_uid_5_5a59028e36fba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/project-linda-convierte-el-smartphone-de-razer-en-una-laptop-gamer/" rel="bookmark" title="Project Linda convierte el smartphone de Razer en una laptop Gamer"><img width="324" height="160" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/RAZER-PROJECT-324x160.jpg" alt="" title="Project Linda convierte el smartphone de Razer en una laptop Gamer"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/project-linda-convierte-el-smartphone-de-razer-en-una-laptop-gamer/" rel="bookmark" title="Project Linda convierte el smartphone de Razer en una laptop Gamer">Project Linda convierte el smartphone de Razer en una laptop Gamer</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T11:50:46+00:00" >January 10, 2018</time></span>                <div class="td-module-comments"><a href="http://www.audienciaelectronica.net/2018/01/project-linda-convierte-el-smartphone-de-razer-en-una-laptop-gamer/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Durante el marco del CES 2018, Razer ha regresado —con mucho más seguridad para evitar perder algún prototipo como Project Valerie—para presentarnos su nuevo e igualmente...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/general-motors-presenta-carro-autonomo-sin-volante-ni-pedales-que-lanzaria-en-2019/" rel="bookmark" title="General Motors presenta carro autónomo sin volante ni pedales que lanzaría en 2019"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/CARRO-GM-100x70.jpg" alt="" title="General Motors presenta carro autónomo sin volante ni pedales que lanzaría en 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/general-motors-presenta-carro-autonomo-sin-volante-ni-pedales-que-lanzaria-en-2019/" rel="bookmark" title="General Motors presenta carro autónomo sin volante ni pedales que lanzaría en 2019">General Motors presenta carro autónomo sin volante ni pedales que lanzaría...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:19:28+00:00" >January 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/samsung-the-wall-un-televisor-de-146-pulgadas-que-convierte-contenidos-a-8k/" rel="bookmark" title="Samsung The Wall, un televisor de 146 pulgadas que convierte contenidos a 8K"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/wall-samsung-100x70.jpg" alt="" title="Samsung The Wall, un televisor de 146 pulgadas que convierte contenidos a 8K"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/samsung-the-wall-un-televisor-de-146-pulgadas-que-convierte-contenidos-a-8k/" rel="bookmark" title="Samsung The Wall, un televisor de 146 pulgadas que convierte contenidos a 8K">Samsung The Wall, un televisor de 146 pulgadas que convierte contenidos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T09:53:01+00:00" >January 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/microsoft-revela-que-tan-lenta-se-pondra-tu-pc-una-vez-se-resuelva-problemas-de-meltdown-y-spectre/" rel="bookmark" title="Microsoft revela que tan lenta se pondrá tu PC una vez se resuelva problemas de Meltdown y Spectre"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/CPU-PROBLEMA-100x70.jpg" alt="" title="Microsoft revela que tan lenta se pondrá tu PC una vez se resuelva problemas de Meltdown y Spectre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/microsoft-revela-que-tan-lenta-se-pondra-tu-pc-una-vez-se-resuelva-problemas-de-meltdown-y-spectre/" rel="bookmark" title="Microsoft revela que tan lenta se pondrá tu PC una vez se resuelva problemas de Meltdown y Spectre">Microsoft revela que tan lenta se pondrá tu PC una vez...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T15:39:53+00:00" >January 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2018/01/companias-tecnologicas-acuerdan-el-nuevo-cifrado-que-protegera-redes-wifi/" rel="bookmark" title="Compañías tecnológicas acuerdan el nuevo cifrado que protegerá redes WiFi"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2018/01/wpa3-wifi-security-100x70.png" alt="" title="Compañías tecnológicas acuerdan el nuevo cifrado que protegerá redes WiFi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2018/01/companias-tecnologicas-acuerdan-el-nuevo-cifrado-que-protegera-redes-wifi/" rel="bookmark" title="Compañías tecnológicas acuerdan el nuevo cifrado que protegerá redes WiFi">Compañías tecnológicas acuerdan el nuevo cifrado que protegerá redes WiFi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T09:40:18+00:00" >January 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5a59028e69c3f = new tdBlock();
block_td_uid_6_5a59028e69c3f.id = "td_uid_6_5a59028e69c3f";
block_td_uid_6_5a59028e69c3f.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a59028e69c3f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a59028e69c3f.td_column_number = "1";
block_td_uid_6_5a59028e69c3f.block_type = "td_block_7";
block_td_uid_6_5a59028e69c3f.post_count = "3";
block_td_uid_6_5a59028e69c3f.found_posts = "23";
block_td_uid_6_5a59028e69c3f.header_color = "";
block_td_uid_6_5a59028e69c3f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a59028e69c3f.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_6_5a59028e69c3f);
</script><div class="td_block_wrap td_block_7 td_uid_6_5a59028e69c3f_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a59028e69c3f" ><h4 class="block-title"><span>RECOMENDADO</span></h4><div id=td_uid_6_5a59028e69c3f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/12/apple-compra-shazam-que-cambios-en-tecnologia-traera-esta-adquisicion/" rel="bookmark" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/12/hqdefault-100x70.jpg" alt="" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/12/apple-compra-shazam-que-cambios-en-tecnologia-traera-esta-adquisicion/" rel="bookmark" title="Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?">Apple compra Shazam, ¿Qué cambios en tecnología traerá esta adquisición?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-19T13:06:22+00:00" >December 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/12/como-la-tecnologia-ha-revolucionado-las-investigaciones-de-la-policia-en-rd/" rel="bookmark" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/12/PISTOLA-100x70.jpg" alt="" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/12/como-la-tecnologia-ha-revolucionado-las-investigaciones-de-la-policia-en-rd/" rel="bookmark" title="Cómo la tecnología ha revolucionado las investigaciones de la Policía en RD">Cómo la tecnología ha revolucionado las investigaciones de la Policía en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-04T15:06:08+00:00" >December 4, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/twitter-prepara-una-nueva-seccion-llamada-bookmarks-para-guardar-tweets/" rel="bookmark" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/twitter-100x70.jpg" alt="" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/twitter-prepara-una-nueva-seccion-llamada-bookmarks-para-guardar-tweets/" rel="bookmark" title="Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets">Twitter prepara una nueva sección llamada &#8216;Bookmarks&#8217; para guardar Tweets</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-24T08:47:37+00:00" >November 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5a59028e70177 = new tdBlock();
block_td_uid_7_5a59028e70177.id = "td_uid_7_5a59028e70177";
block_td_uid_7_5a59028e70177.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S LE\u00cdDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a59028e70177_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a59028e70177.td_column_number = "1";
block_td_uid_7_5a59028e70177.block_type = "td_block_7";
block_td_uid_7_5a59028e70177.post_count = "3";
block_td_uid_7_5a59028e70177.found_posts = "26412";
block_td_uid_7_5a59028e70177.header_color = "";
block_td_uid_7_5a59028e70177.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a59028e70177.max_num_pages = "8804";
tdBlocksArray.push(block_td_uid_7_5a59028e70177);
</script><div class="td_block_wrap td_block_7 td_uid_7_5a59028e70177_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a59028e70177" ><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_7_5a59028e70177 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2016/12/como-conseguir-tu-video-resumen-del-ano-en-facebook-yearinreview2016/" rel="bookmark" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/12/resumen-2016-facebook-100x70.jpg" alt="" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2016/12/como-conseguir-tu-video-resumen-del-ano-en-facebook-yearinreview2016/" rel="bookmark" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016">Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:02:18+00:00" >December 7, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" title="Cuatro trucos para saber si batería de tu celular ya no sirve"><img width="100" height="61" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/01/BATERIAS-LITIO.jpg" alt="" title="Cuatro trucos para saber si batería de tu celular ya no sirve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" title="Cuatro trucos para saber si batería de tu celular ya no sirve">Cuatro trucos para saber si batería de tu celular ya no...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-14T07:00:36+00:00" >February 14, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2015/08/indotel-eliminara-penalidades-por-terminacion-anticipada-de-contratos-con-telefonicas/" rel="bookmark" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas"><img width="100" height="50" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2015/08/CONTRATOS-TELEFONICAS.jpg" alt="" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2015/08/indotel-eliminara-penalidades-por-terminacion-anticipada-de-contratos-con-telefonicas/" rel="bookmark" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas">Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-03T15:14:39+00:00" >August 3, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5a59028ecc132_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5a59028ecc132" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">LO ÚLTIMO<span class="td-cat-no">14515</span></a></li><li><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">ALREDEDOR DEL MUNDO<span class="td-cat-no">7620</span></a></li><li><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">NOTICIAS DE REPÚBLICA DOMINICANA<span class="td-cat-no">2717</span></a></li><li><a href="http://www.audienciaelectronica.net/category/mi-opinion/">MI OPINIÓN<span class="td-cat-no">1312</span></a></li><li><a href="http://www.audienciaelectronica.net/category/informatica-2/">INFORMÁTICA<span class="td-cat-no">1109</span></a></li><li><a href="http://www.audienciaelectronica.net/category/programas-2/">PROGRAMAS<span class="td-cat-no">729</span></a></li><li><a href="http://www.audienciaelectronica.net/category/dispositivos-2/">DISPOSITIVOS<span class="td-cat-no">558</span></a></li><li><a href="http://www.audienciaelectronica.net/category/moviles-2/">MÓVILES<span class="td-cat-no">220</span></a></li><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/telecomunicaciones-lo-ultimo/">TELECOMUNICACIONES<span class="td-cat-no">81</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.audienciaelectronica.net/"><img class="td-retina-data" src="http://www.audienciaelectronica.net/wp-content/themes/logo.png" data-retina="http://www.audienciaelectronica.net/wp-content/themes/logo.png" alt="Audiencia Electrónica" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>AudienciaElectronica.net es el portal de tecnología más visitado, completo y actualizado de la República Dominicana líder en noticias, orientación y actualización en materia de tecnología, y una referencia Latinoamericana.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-29268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29268"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos de autor 2016 — Audiencia Electronica. Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a59028eceb5f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.audienciaelectronica.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<a style="display:none;" href="http://miniorange.com/cyber-security">Secured By miniOrange</a>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[105647]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>