<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live | Audiencia Electrónica</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="2KpgzsAIkx8eRiRLt_7XzE2dqJ5Y6Usb6YXcK7H5yt4" />
    <link rel="pingback" href="http://www.audienciaelectronica.net/xmlrpc.php" />
    <meta property="og:image" content="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg" /><meta name="author" content="Ing. Hiddekel Morrison">

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[213,318] -->
<meta name="description"  content="Amoy Antunet Shepherd tiene 7 años y todavía va a la escuela primaria, pero sus ambiciones son grandes: quiere ser neurocirujana. Y ha comenzado a dar clases a" />

<meta name="keywords"  content="alrededor del mundo" />

<link rel="canonical" href="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Feed" href="http://www.audienciaelectronica.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Comments Feed" href="http://www.audienciaelectronica.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Audiencia Electrónica &raquo; Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live Comments Feed" href="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.audienciaelectronica.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.audienciaelectronica.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.audienciaelectronica.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.audienciaelectronica.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ventajas y desventajas de comprar por Internet durante el Black Friday 2017' href='http://www.audienciaelectronica.net/2017/11/ventajas-y-desventajas-de-comprar-por-internet-durante-el-black-friday-2017/' />
<link rel='next' title='Conozca las 22 aplicaciones móviles estatales que facilitan acceso servicios del estado' href='http://www.audienciaelectronica.net/2017/11/conozca-las-22-aplicaciones-moviles-estatales-que-facilitan-acceso-servicios-del-estado/' />
<link rel='shortlink' href='http://www.audienciaelectronica.net/?p=104034' />
<link rel="alternate" type="application/json+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.audienciaelectronica.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.audienciaelectronica.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.audienciaelectronica.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.audienciaelectronica.net\/wp-content\/themes\/Newspaper2\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eeeeee;
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9528217-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="32x32" />
<link rel="icon" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />
<meta name="msapplication-TileImage" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/06/ae.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Codigo de banners, no modificar -->

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>

<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-2477059619331514");
GS_googleEnableAllServices();
</script>

<script type='text/javascript'>
GA_googleAddSlot("ca-pub-2477059619331514", "AE-300x250");
GA_googleAddSlot("ca-pub-2477059619331514", "AE-728x90");
GA_googleAddSlot("ca-pub-2477059619331514", "AE-728x90-2");
GA_googleAddSlot("ca-pub-2477059619331514", "AE-980x130");
GA_googleAddSlot("ca-pub-2477059619331514", "AE-980x130-0");
</script>

<script type='text/javascript'>
GA_googleFetchAds();
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5340947/AE-300x250', [300, 250], 'div-gpt-ad-1456489242332-0').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-728x90', [728, 90], 'div-gpt-ad-1456489242332-1').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-728x90-2', [728, 90], 'div-gpt-ad-1456489242332-2').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-980x130', [980, 130], 'div-gpt-ad-1456489242332-3').addService(googletag.pubads());
    googletag.defineSlot('/5340947/AE-980x130-0', [980, 130], 'div-gpt-ad-1456489242332-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Fin de codigo de banners -->

</head>

<body class="post-template-default single single-post postid-104034 single-format-standard conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live single_template_3 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-alfa-container"><ul id="menu-alfa" class="td-mobile-main-menu"><li id="menu-item-88339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li id="menu-item-29289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li id="menu-item-29287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li id="menu-item-29290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li id="menu-item-29288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li id="menu-item-86164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday 17 November, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data"  data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
			<span class="td-visual-hidden">Audiencia Electrónica</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.audienciaelectronica.net/">
			<img class="td-retina-data" data-retina="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg" alt="Audiencia Electrónica"/>
		</a>
	    </div>
    <div class="menu-alfa-container"><ul id="menu-alfa-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-88339"><a href="http://www.audienciaelectronica.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29289"><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">Noticias de República Dominicana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29287"><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">Lo Último</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-29290"><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">Alrededor del Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29288"><a href="http://www.audienciaelectronica.net/category/mi-opinion/">Mi Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86164"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.audienciaelectronica.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div style="margin:auto; width:980px;"><iframe src="http://www.audienciaelectronica.net/980x130.html" width="980px" height="130px" scrolling="no" frameborder="0"></iframe></div>
<!-- AE-980x130 -->
<!-- /5340947/AE-980x130 -->
<!--div id='div-gpt-ad-1456489242332-3' style='height:130px; width:980px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-3'); });
</script>
</div-->
<!--script type='text/javascript'>
GA_googleFillSlot("AE-980x130");
</script-->
<!-- Bloque_728x90-2 -->
<!-- /5340947/AE-728x90 -->
<!--div id='div-gpt-ad-1456489242332-1' style='height:90px; width:728px;'>
<!-- script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-1'); });
</script -->
</div-->
<!-- AE-728x90-2 -->
<!--script type='text/javascript'>
GA_googleFillSlot("AE-728x90-2");
</script--></div>
</div>            </div>
        </div>
    </div>

</div><article id="post-104034" class="td-post-template-3 post-104034 post type-post status-publish format-standard has-post-thumbnail hentry category-alrededor-del-mundo tag-amoy tag-amoy-antunet-shapherd tag-internet-ciencia tag-neurociencia-facebook-live" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.audienciaelectronica.net/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ALREDEDOR DEL MUNDO" class="entry-crumb" itemprop="url" href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/"><span itemprop="title">ALREDEDOR DEL MUNDO</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Conozca a Amoy la niña de 7 años que enseña neurociencia por..."><meta itemprop="url" content = "http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/">Conozca a Amoy la niña de 7 años que enseña neurociencia por...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg" data-caption=""><img width="620" height="356" class="entry-thumb td-modal-image" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg" alt="" title="neurociencia"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">ALREDEDOR DEL MUNDO</a></li></ul>                <h1 class="entry-title">Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Editor <a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T11:52:17+00:00" >November 17, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104034">116</span></div>                    <div class="td-post-comments"><a href="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F&via=ingMorrison"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg&description=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live%20-%20http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/" data-text="Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top "><!-- Bloque_728x90-2 -->
<!-- /5340947/AE-728x90 -->
<div id='div-gpt-ad-1456489242332-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-1'); });
</script>
</div>
<!-- AE-728x90-2 -->
<!--script type='text/javascript'>
GA_googleFillSlot("AE-728x90-2");
</script--></div><p id="p474501-m388-387-389" class="parrafo first-parrafo">Amoy Antunet Shepherd tiene 7 años y todavía va a la escuela primaria, pero sus ambiciones son grandes: quiere ser neurocirujana.</p>
<p id="p474501-m403-1-404" class="parrafo first-parrafo">Y ha comenzado a dar clases a través de internet.</p>
<div id="p474501-m408-2-409" class="html_libre"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsciencebabies%2Fvideos%2F338920236522950%2F&amp;show_text=0&amp;width=430" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<p id="p474501-m418-3-419" class="parrafo first-parrafo">&#8220;Hoy vamos a ver cómo funciona un neurotransmisor llamado GABA&#8221;, anuncia en uno de sus videos más populares de <b><a href="http://elcomercio.pe/noticias/facebook" target="_blank" rel="noopener">Facebook</a></b>.</p>
<p id="p474501-m423-4-424" class="parrafo first-parrafo">&#8220;No, no me refiero a (la serie de televisión infantil estadounidense) &#8216;Yo Gabba Gabba&#8217;, sino al ácido gamma-aminobutírico&#8221;, agrega, mostrando una amplia sonrisa.</p>
<p id="p474501-m428-5-429" class="parrafo first-parrafo">Tras una explicación teórica propia de un profesor universitario, pero con las palabras que usaría una niña, Amoy muestra su laboratorio.</p>
<p id="p474501-m433-6-434" class="parrafo first-parrafo">&#8220;Estos son mis tubos de ensayo&#8221;, dice, señalando unos pequeños cilindros de vidrio. &#8220;Y estos son mis vasos de precipitado&#8221;, añade, mostrándolos a la cámara.</p>
<p id="p474501-m438-7-439" class="parrafo first-parrafo">&#8220;Acá están mis probetas. Y estos son algunos de mis microscopios&#8221;, relata, mientras su padre lo registra todo con la cámara.</p>
<div id="p474501-m443-8-444" class="headings-container">
<h2 id="m447-446-448" class="headline h2">Una pasión de años</h2>
</div>
<p id="p474501-m453-9-454" class="parrafo first-parrafo">&#8220;Me gusta la ciencia porque siempre hay algo para aprender. Siempre está cambiando&#8221;, le cuenta la pequeña a la BBC.</p>
<div id="p474501-m458-10-459" class="news-media">
<div class="image_pri">
<div id="m462-461-463" class="captioned-image image-article">
<div class="description-image"></div>
<div class="image">
<div id="m466-465-467" class="image"><img title="Facebook" src="https://img.elcomercio.pe/files/listing_ec_flujo_xx/uploads/2017/11/16/5a0e35d4c77d0.jpeg" alt="Facebook" /></div>
</div>
</div>
</div>
</div>
<p id="p474501-m491-11-492" class="parrafo first-parrafo">Amoy vive en Atlanta, Georgia, en el sureste de Estados Unidos, y su pasión por la ciencia comenzó cuando tenía tan solo 3 años, cuando descubrió el microscopio con el que su padre estudiaba biología.</p>
<p id="p474501-m496-12-497" class="parrafo first-parrafo">En 2015, su progenitor empezó a subir sus videos a <b>Facebook</b>. Algunos de ellos se hicieron virales, superando los 2 millones de vistas y los 5.000 comentarios.</p>
<p id="p474501-m501-13-502" class="parrafo first-parrafo">&#8220;¡Wow! Esta pequeña profesora me está enseñando mucho sobre neurotransmisores&#8221;, comenta uno de sus seguidores en la red social.</p>
<p id="p474501-m506-14-507" class="parrafo first-parrafo">&#8220;¡Excelente, señorita! ¡Sigue adelante con el buen trabajo!&#8221;, dice otra espectadora.</p>
<p id="p474501-m511-15-512" class="parrafo first-parrafo">&#8220;Debería haber escuchado esto antes de mi examen final de neuroteorías&#8221;, añade un tercero.</p>
<p id="p474501-m516-16-517" class="parrafo first-parrafo">&#8220;Adorable&#8221;, &#8220;brillante&#8221;, &#8220;un genio&#8221;, le alaban otros.</p>
<div id="p474501-m521-17-522" class="headings-container">
<h2 id="m525-524-526" class="headline h2">Futuro brillante</h2>
</div>
<p id="p474501-m531-18-532" class="parrafo first-parrafo">La niña no solo habla sobre neurotransmisores. También explica en sus videos cómo funcionan el cerebro y el corazón, y qué son los arcos reflejos y los nervios craneales.</p>
<div id="p474501-m536-19-537" class="news-media">
<div class="image_pri">
<div id="m540-539-541" class="captioned-image image-article">
<div class="description-image"></div>
<div class="image">
<div id="m544-543-545" class="image"><a href="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924.jpeg"><img class="aligncenter size-full wp-image-104035" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924.jpeg" alt="" width="1000" height="574" srcset="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924.jpeg 1000w, http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924-900x517.jpeg 900w, http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924-768x441.jpeg 768w, http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924-696x400.jpeg 696w, http://www.audienciaelectronica.net/wp-content/uploads/2017/11/5a0e35f590924-732x420.jpeg 732w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div>
</div>
</div>
</div>
<p id="m557-1-558" class="foto-description">La pequeña conquista internet con sus explicaciones científicas y su sonrisa. (Foto: Amoy Antunet/Facebook)</p>
</div>
<p id="p474501-m569-20-570" class="parrafo first-parrafo">&#8220;Me gustaría convertirme un día en neurocirujana que ayuda a personas con trastornos neurológicos, e incluso tener mi propio programa para que los niños aprendan sobre ciencia&#8221;, expresa frente a la cámara.</p>
<p id="p474501-m574-21-575" class="parrafo first-parrafo">Es indudable que el talento de la niña despierta sorpresa y fascinación por parte de muchos.</p>
<p id="p474501-m579-22-580" class="parrafo first-parrafo">Sin embargo, algunos de los comentarios en la red social sugieren que su padre, Davin Antonio Shepherd, tal vez le presionó demasiado para convertirla en una estrella de internet.</p>
<p id="p474501-m584-23-585" class="parrafo first-parrafo">Él se defiende ante las críticas.</p>
<p id="p474501-m589-24-590" class="parrafo first-parrafo">&#8220;No puedes presionar a alguien a aprender algo que no quiere aprender&#8221;, le dice a la BBC.</p>
<p id="p474501-m594-25-595" class="parrafo first-parrafo">&#8220;A ella le apasiona mucho la ciencia. Si ella quisiera ser cocinera, yo cocinaría con ella. Pero quiere hacer experimentos científicos. Y siempre ha sido muy fácil para mí ayudarle a alimentar su pasión&#8221;.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.audienciaelectronica.net/tag/amoy/">amoy</a></li><li><a href="http://www.audienciaelectronica.net/tag/amoy-antunet-shapherd/">amoy antunet shapherd</a></li><li><a href="http://www.audienciaelectronica.net/tag/internet-ciencia/">internet ciencia</a></li><li><a href="http://www.audienciaelectronica.net/tag/neurociencia-facebook-live/">neurociencia facebook live</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live&url=http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F&via=ingMorrison"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/&amp;media=http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg&description=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Conozca+a+Amoy+la+ni%C3%B1a+de+7+a%C3%B1os+que+ense%C3%B1a+neurociencia+por+Facebook+Live%20-%20http%3A%2F%2Fwww.audienciaelectronica.net%2F2017%2F11%2Fconozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/" data-text="Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.audienciaelectronica.net/2017/11/ventajas-y-desventajas-de-comprar-por-internet-durante-el-black-friday-2017/">Ventajas y desventajas de comprar por Internet durante el Black Friday 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.audienciaelectronica.net/2017/11/conozca-las-22-aplicaciones-moviles-estatales-que-facilitan-acceso-servicios-del-estado/">Conozca las 22 aplicaciones móviles estatales que facilitan acceso servicios del estado</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/"><img src="http://www.audienciaelectronica.net/wp-content/uploads/2016/04/morrison-150x150.jpg" width="96" height="96" alt="Ing. Hiddekel Morrison" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a></span></div><div class="td-author-url"><a href="http://www.audienciaelectronica.net">http://www.audienciaelectronica.net</a></div><div class="td-author-description">Pionero en la difusión de tecnología en República Dominicana en Radio, Periódico, Televisión e Internet. Ingeniero en Electrónica y Telecomunicaciones,  Especialidad en Telecomunicaciones Universidad Wisconsin Estados Unidos, Maestría en Administración de Operaciones y Postgrado en Parlamentarismo.  Profesor universitario a nivel de grado y maestría, autor de varios libros entre los que se encuentra el  Primer Libro sobre la Historia de las Telecomunicaciones en República Dominicana, galardonado Joven Sobresaliente de la República Dominicana año 2008 por JCI Jaycees´72, distinguido como Personajes sobresaliente de República Dominicana y “Profesional Sobresaliente por la Sociedad de Profesionales de las Telecomunicaciones de la República Dominicana (PRODETEL).</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ing. Hiddekel Morrison"></span><meta itemprop="datePublished" content="2017-11-17T11:52:17+00:00"><meta itemprop="dateModified" content="2017-11-17T11:52:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.audienciaelectronica.net/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2016/05/morrison-2.jpg"></span><meta itemprop="name" content="Audiencia Electrónica"></span><meta itemprop="headline " content="Conozca a Amoy la niña de 7 años que enseña neurociencia por Facebook Live"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/neurociencia.jpeg"><meta itemprop="width" content="620"><meta itemprop="height" content="356"></span>    </footer>

    <script>var block_td_uid_1_5a0fabaf8fbba = new tdBlock();
block_td_uid_1_5a0fabaf8fbba.id = "td_uid_1_5a0fabaf8fbba";
block_td_uid_1_5a0fabaf8fbba.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a0fabaf8fbba_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":104034,"live_filter_cur_post_author":"4"}';
block_td_uid_1_5a0fabaf8fbba.td_column_number = "3";
block_td_uid_1_5a0fabaf8fbba.block_type = "td_block_related_posts";
block_td_uid_1_5a0fabaf8fbba.post_count = "3";
block_td_uid_1_5a0fabaf8fbba.found_posts = "7454";
block_td_uid_1_5a0fabaf8fbba.header_color = "";
block_td_uid_1_5a0fabaf8fbba.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a0fabaf8fbba.max_num_pages = "2485";
tdBlocksArray.push(block_td_uid_1_5a0fabaf8fbba);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a0fabaf8fbba_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a0fabaf8fbba" ><h4 class="td-related-title"><a id="td_uid_2_5a0fabafa0e4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a0fabaf8fbba" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a0fabafa0e9a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a0fabaf8fbba" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a0fabaf8fbba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/sintomas-que-debes-tener-en-cuenta-para-saber-si-eres-adicto-al-celular/" rel="bookmark" title="Síntomas que debes tener en cuenta para saber si eres adicto al celular"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/celular-adicto-218x150.jpg" alt="" title="Síntomas que debes tener en cuenta para saber si eres adicto al celular"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/sintomas-que-debes-tener-en-cuenta-para-saber-si-eres-adicto-al-celular/" rel="bookmark" title="Síntomas que debes tener en cuenta para saber si eres adicto al celular">Síntomas que debes tener en cuenta para saber si eres adicto al celular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/google-y-facebook-se-unen-a-proyecto-para-luchar-contra-las-noticias-falsas/" rel="bookmark" title="Google y Facebook se unen a proyecto para luchar contra las noticias falsas"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/The-Trust-Project-218x150.jpg" alt="" title="Google y Facebook se unen a proyecto para luchar contra las noticias falsas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/google-y-facebook-se-unen-a-proyecto-para-luchar-contra-las-noticias-falsas/" rel="bookmark" title="Google y Facebook se unen a proyecto para luchar contra las noticias falsas">Google y Facebook se unen a proyecto para luchar contra las noticias falsas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/google-exhorta-a-digitalizacion-de-empresas-para-evitar-decaer-ante-cambios/" rel="bookmark" title="Google exhorta a digitalización de empresas para evitar decaer ante cambios"><img width="218" height="150" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/google-empresas-218x150.jpg" alt="" title="Google exhorta a digitalización de empresas para evitar decaer ante cambios"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/google-exhorta-a-digitalizacion-de-empresas-para-evitar-decaer-ante-cambios/" rel="bookmark" title="Google exhorta a digitalización de empresas para evitar decaer ante cambios">Google exhorta a digitalización de empresas para evitar decaer ante cambios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a0fabaf8fbba" data-td_block_id="td_uid_1_5a0fabaf8fbba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a0fabaf8fbba" data-td_block_id="td_uid_1_5a0fabaf8fbba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/conozca-a-amoy-la-nina-de-7-anos-que-ensena-neurociencia-por-facebook-live/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.audienciaelectronica.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='104034' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b06efb95ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <script>var block_td_uid_4_5a0fabafa47c0 = new tdBlock();
block_td_uid_4_5a0fabafa47c0.id = "td_uid_4_5a0fabafa47c0";
block_td_uid_4_5a0fabafa47c0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"53521","category_ids":"","custom_title":"NOTICIAS CURIOSAS","custom_url":"http:\/\/www.audienciaelectronica.net\/2016\/04\/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a0fabafa47c0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a0fabafa47c0.td_column_number = "1";
block_td_uid_4_5a0fabafa47c0.block_type = "td_block_1";
block_td_uid_4_5a0fabafa47c0.post_count = "0";
block_td_uid_4_5a0fabafa47c0.found_posts = "0";
block_td_uid_4_5a0fabafa47c0.header_color = "#";
block_td_uid_4_5a0fabafa47c0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a0fabafa47c0.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_4_5a0fabafa47c0);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_5a0fabafa47c0_rand td-pb-border-top"  data-td-block-uid="td_uid_4_5a0fabafa47c0" ><h4 class="block-title"><a href="http://www.audienciaelectronica.net/2016/04/nasa-publica-increible-video-en-4k-de-la-tierra-desde-el-espacio/">NOTICIAS CURIOSAS</a></h4><div id=td_uid_4_5a0fabafa47c0 class="td_block_inner"></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Publicidad</span><div>
<script data-cfasync="false"   src="http://ads.amarillas.com.do/a.aspx?ZoneID=2239&Task=Get&Browser=NETSCAPE4&SiteID=45"></script></div>
<div>
<!-- /5340947/AE-300x250 -->
<div id='div-gpt-ad-1456489242332-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456489242332-0'); });
</script>
</div>
</div>
<!--a href="http://wind.com.do/"><img src="http://www.audienciaelectronica.net/wp-content/uploads/2017/02/Banner-Aniversario-300x250.gif" /></a></div--></div><aside class="widget widget_text"><div class="block-title"><span>APLICACIÓN DE LA SEMANA</span></div>			<div class="textwidget"><p>Greenify: Ayuda a mejorar autonomía de la bacteria del celular, cerrando las aplicaciones que no este usando</p>
</div>
		</aside><aside class="widget widget_categories"><div class="block-title"><span>CATEGORÍAS</span></div><label class="screen-reader-text" for="cat">CATEGORÍAS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16612">ALREDEDOR DEL MUNDO</option>
	<option class="level-0" value="21762">CES 2014 COBERTURA DESDE LAS VEGAS</option>
	<option class="level-0" value="16809">DISPOSITIVOS</option>
	<option class="level-0" value="53421">Featured</option>
	<option class="level-0" value="16806">INFORMÁTICA</option>
	<option class="level-0" value="3">LO ÚLTIMO</option>
	<option class="level-0" value="16611">MI OPINIÓN</option>
	<option class="level-0" value="16808">MÓVILES</option>
	<option class="level-0" value="16608">NOTICIAS DE REPÚBLICA DOMINICANA</option>
	<option class="level-0" value="16807">PROGRAMAS</option>
	<option class="level-0" value="7819">TELECOMUNICACIONES</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.audienciaelectronica.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><script>var block_td_uid_5_5a0fabafa64cb = new tdBlock();
block_td_uid_5_5a0fabafa64cb.id = "td_uid_5_5a0fabafa64cb";
block_td_uid_5_5a0fabafa64cb.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5a0fabafa64cb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a0fabafa64cb.td_column_number = "1";
block_td_uid_5_5a0fabafa64cb.block_type = "td_block_2";
block_td_uid_5_5a0fabafa64cb.post_count = "5";
block_td_uid_5_5a0fabafa64cb.found_posts = "57";
block_td_uid_5_5a0fabafa64cb.header_color = "#";
block_td_uid_5_5a0fabafa64cb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a0fabafa64cb.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_5_5a0fabafa64cb);
</script><div class="td_block_wrap td_block_2 td_block_widget td_uid_5_5a0fabafa64cb_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5a0fabafa64cb" ><h4 class="block-title"><span>LO MÁS POPULAR</span></h4><div id=td_uid_5_5a0fabafa64cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/como-funcionan-en-netflix-los-algoritmos-que-te-recomiendan-series-y-peliculas/" rel="bookmark" title="¿Cómo funcionan en Netflix los algoritmos que te recomiendan series y películas?"><img width="324" height="160" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/STRANGER-THING-324x160.jpg" alt="" title="¿Cómo funcionan en Netflix los algoritmos que te recomiendan series y películas?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/como-funcionan-en-netflix-los-algoritmos-que-te-recomiendan-series-y-peliculas/" rel="bookmark" title="¿Cómo funcionan en Netflix los algoritmos que te recomiendan series y películas?">¿Cómo funcionan en Netflix los algoritmos que te recomiendan series y...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.audienciaelectronica.net/author/ing-hiddekel-morrison/">Ing. Hiddekel Morrison</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-12T06:29:31+00:00" >November 12, 2017</time></span>                <div class="td-module-comments"><a href="http://www.audienciaelectronica.net/2017/11/como-funcionan-en-netflix-los-algoritmos-que-te-recomiendan-series-y-peliculas/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                

Netflix es un monstruo gigantesco como el Demogorgon –pero bueno– que se convirtió no solo en la plataforma de streaming más importante del mundo con más de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/htc-presenta-sus-nuevas-gafas-realidad-virtual-que-no-necesita-sin-cables-ni-celulares/" rel="bookmark" title="HTC presenta sus nuevas gafas realidad virtual que no necesita sin cables ni celulares"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/valve-100x70.jpg" alt="" title="HTC presenta sus nuevas gafas realidad virtual que no necesita sin cables ni celulares"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/htc-presenta-sus-nuevas-gafas-realidad-virtual-que-no-necesita-sin-cables-ni-celulares/" rel="bookmark" title="HTC presenta sus nuevas gafas realidad virtual que no necesita sin cables ni celulares">HTC presenta sus nuevas gafas realidad virtual que no necesita sin...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T12:58:52+00:00" >November 14, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/seis-aplicaciones-para-mejorar-al-maximo-el-rendimiento-de-tu-android/" rel="bookmark" title="Seis aplicaciones para mejorar al máximo el rendimiento de tu Android"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/rendimiento-android-100x70.png" alt="" title="Seis aplicaciones para mejorar al máximo el rendimiento de tu Android"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/seis-aplicaciones-para-mejorar-al-maximo-el-rendimiento-de-tu-android/" rel="bookmark" title="Seis aplicaciones para mejorar al máximo el rendimiento de tu Android">Seis aplicaciones para mejorar al máximo el rendimiento de tu Android</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T05:40:02+00:00" >November 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/apple-lanzaria-tres-nuevos-iphone-con-el-diseno-del-iphone-x/" rel="bookmark" title="Apple lanzaría Tres nuevos iPhone con el diseño del iPhone X"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/iphone-x-100x70.jpg" alt="" title="Apple lanzaría Tres nuevos iPhone con el diseño del iPhone X"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/apple-lanzaria-tres-nuevos-iphone-con-el-diseno-del-iphone-x/" rel="bookmark" title="Apple lanzaría Tres nuevos iPhone con el diseño del iPhone X">Apple lanzaría Tres nuevos iPhone con el diseño del iPhone X</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T09:49:15+00:00" >November 14, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/11/estos-son-los-19-juegos-que-podrian-venir-en-la-supuesta-nintendo-64-mini/" rel="bookmark" title="Estos son los 19 juegos que podrían venir en la supuesta Nintendo 64 Mini"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/11/nintendo-64-100x70.jpg" alt="" title="Estos son los 19 juegos que podrían venir en la supuesta Nintendo 64 Mini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/11/estos-son-los-19-juegos-que-podrian-venir-en-la-supuesta-nintendo-64-mini/" rel="bookmark" title="Estos son los 19 juegos que podrían venir en la supuesta Nintendo 64 Mini">Estos son los 19 juegos que podrían venir en la supuesta...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-11T06:57:33+00:00" >November 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5a0fabafca4d0 = new tdBlock();
block_td_uid_6_5a0fabafca4d0.id = "td_uid_6_5a0fabafca4d0";
block_td_uid_6_5a0fabafca4d0.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDADO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a0fabafca4d0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a0fabafca4d0.td_column_number = "1";
block_td_uid_6_5a0fabafca4d0.block_type = "td_block_7";
block_td_uid_6_5a0fabafca4d0.post_count = "3";
block_td_uid_6_5a0fabafca4d0.found_posts = "20";
block_td_uid_6_5a0fabafca4d0.header_color = "";
block_td_uid_6_5a0fabafca4d0.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a0fabafca4d0.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_5a0fabafca4d0);
</script><div class="td_block_wrap td_block_7 td_uid_6_5a0fabafca4d0_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a0fabafca4d0" ><h4 class="block-title"><span>RECOMENDADO</span></h4><div id=td_uid_6_5a0fabafca4d0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/10/gobierno-dominicano-lanzo-republica-digital-con-27-nuevos-servicios-digitales/" rel="bookmark" title="Gobierno dominicano lanzó República Digital con 27 nuevos servicios digitales"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/10/RD-DIGITALL-100x70.jpg" alt="" title="Gobierno dominicano lanzó República Digital con 27 nuevos servicios digitales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/10/gobierno-dominicano-lanzo-republica-digital-con-27-nuevos-servicios-digitales/" rel="bookmark" title="Gobierno dominicano lanzó República Digital con 27 nuevos servicios digitales">Gobierno dominicano lanzó República Digital con 27 nuevos servicios digitales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-26T12:49:34+00:00" >October 26, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/10/como-activar-configurar-y-utilizar-la-nueva-funcion-de-whatsapp-compartir-ubicacion-en-tiempo-real/" rel="bookmark" title="Cómo activar, configurar y utilizar la nueva función de WhatsApp Compartir ubicación en tiempo real"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/10/sddefault-4-100x70.jpg" alt="" title="Cómo activar, configurar y utilizar la nueva función de WhatsApp Compartir ubicación en tiempo real"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/10/como-activar-configurar-y-utilizar-la-nueva-funcion-de-whatsapp-compartir-ubicacion-en-tiempo-real/" rel="bookmark" title="Cómo activar, configurar y utilizar la nueva función de WhatsApp Compartir ubicación en tiempo real">Cómo activar, configurar y utilizar la nueva función de WhatsApp Compartir...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-25T11:29:01+00:00" >October 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2017/10/crean-aplicacion-protege-automaticamente-tus-fotos-y-videos-mas-intimas/" rel="bookmark" title="Crean aplicación protege automáticamente tus fotos y vídeos más intimas"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2017/10/fotos-intimas-100x70.jpg" alt="" title="Crean aplicación protege automáticamente tus fotos y vídeos más intimas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2017/10/crean-aplicacion-protege-automaticamente-tus-fotos-y-videos-mas-intimas/" rel="bookmark" title="Crean aplicación protege automáticamente tus fotos y vídeos más intimas">Crean aplicación protege automáticamente tus fotos y vídeos más intimas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T11:05:03+00:00" >October 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5a0fabafd401d = new tdBlock();
block_td_uid_7_5a0fabafd401d.id = "td_uid_7_5a0fabafd401d";
block_td_uid_7_5a0fabafd401d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S LE\u00cdDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5a0fabafd401d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a0fabafd401d.td_column_number = "1";
block_td_uid_7_5a0fabafd401d.block_type = "td_block_7";
block_td_uid_7_5a0fabafd401d.post_count = "3";
block_td_uid_7_5a0fabafd401d.found_posts = "25986";
block_td_uid_7_5a0fabafd401d.header_color = "";
block_td_uid_7_5a0fabafd401d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a0fabafd401d.max_num_pages = "8662";
tdBlocksArray.push(block_td_uid_7_5a0fabafd401d);
</script><div class="td_block_wrap td_block_7 td_uid_7_5a0fabafd401d_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5a0fabafd401d" ><h4 class="block-title"><span>LO MÁS LEÍDO</span></h4><div id=td_uid_7_5a0fabafd401d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2016/12/como-conseguir-tu-video-resumen-del-ano-en-facebook-yearinreview2016/" rel="bookmark" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016"><img width="100" height="70" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/12/resumen-2016-facebook-100x70.jpg" alt="" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2016/12/como-conseguir-tu-video-resumen-del-ano-en-facebook-yearinreview2016/" rel="bookmark" title="Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016">Cómo conseguir tu vídeo resumen del año en Facebook #yearinreview2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T14:02:18+00:00" >December 7, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2015/08/indotel-eliminara-penalidades-por-terminacion-anticipada-de-contratos-con-telefonicas/" rel="bookmark" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas"><img width="100" height="50" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2015/08/CONTRATOS-TELEFONICAS.jpg" alt="" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2015/08/indotel-eliminara-penalidades-por-terminacion-anticipada-de-contratos-con-telefonicas/" rel="bookmark" title="Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas">Indotel eliminará penalidades por terminación anticipada de contratos con telefónicas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-03T15:14:39+00:00" >August 3, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" title="Cuatro trucos para saber si batería de tu celular ya no sirve"><img width="100" height="61" class="entry-thumb" src="http://www.audienciaelectronica.net/wp-content/uploads/2016/01/BATERIAS-LITIO.jpg" alt="" title="Cuatro trucos para saber si batería de tu celular ya no sirve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.audienciaelectronica.net/2015/02/cuatro-trucos-para-saber-si-bateria-de-tu-celular-ya-no-sirve/" rel="bookmark" title="Cuatro trucos para saber si batería de tu celular ya no sirve">Cuatro trucos para saber si batería de tu celular ya no...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-14T07:00:36+00:00" >February 14, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5a0fabb032c48_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_5a0fabb032c48" ><h4 class="block-title"><span>CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/">LO ÚLTIMO<span class="td-cat-no">14308</span></a></li><li><a href="http://www.audienciaelectronica.net/category/alrededor-del-mundo/">ALREDEDOR DEL MUNDO<span class="td-cat-no">7455</span></a></li><li><a href="http://www.audienciaelectronica.net/category/noticias-de-republica-dominicana/">NOTICIAS DE REPÚBLICA DOMINICANA<span class="td-cat-no">2664</span></a></li><li><a href="http://www.audienciaelectronica.net/category/mi-opinion/">MI OPINIÓN<span class="td-cat-no">1308</span></a></li><li><a href="http://www.audienciaelectronica.net/category/informatica-2/">INFORMÁTICA<span class="td-cat-no">1109</span></a></li><li><a href="http://www.audienciaelectronica.net/category/programas-2/">PROGRAMAS<span class="td-cat-no">729</span></a></li><li><a href="http://www.audienciaelectronica.net/category/dispositivos-2/">DISPOSITIVOS<span class="td-cat-no">558</span></a></li><li><a href="http://www.audienciaelectronica.net/category/moviles-2/">MÓVILES<span class="td-cat-no">220</span></a></li><li><a href="http://www.audienciaelectronica.net/category/lo-ultimo/telecomunicaciones-lo-ultimo/">TELECOMUNICACIONES<span class="td-cat-no">81</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.audienciaelectronica.net/"><img class="td-retina-data" src="http://www.audienciaelectronica.net/wp-content/themes/logo.png" data-retina="http://www.audienciaelectronica.net/wp-content/themes/logo.png" alt="Audiencia Electrónica" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>AudienciaElectronica.net es el portal de tecnología más visitado, completo y actualizado de la República Dominicana líder en noticias, orientación y actualización en materia de tecnología, y una referencia Latinoamericana.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IngMorrison" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ingmorrison/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/hiddekelmorrison" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ingmorrison/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.audienciaelectronica.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/IngMorrison/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/hiddekelm" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-subfooter-menu"><li id="menu-item-29268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29268"><a href="http://www.audienciaelectronica.net/multimedio-audiencia-electronica">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos de autor 2016 — Audiencia Electronica. Todos los derechos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a0fabb0356c2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.audienciaelectronica.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.audienciaelectronica.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<a style="display:none;" href="http://miniorange.com/cyber-security">Secured By miniOrange</a>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[104034]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.audienciaelectronica.net/wp-content/themes/Newspaper2/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>